Startpagina > Legacy Software (V6 and older) > Exchange > Bricklevel / Maillevel > [Error][New Mail] e-maill="..." Error="...\1282173283347.msg (Access is denied)"

[Error][New Mail] e-maill="..." Error="...\1282173283347.msg (Access is denied)"

OS

Windows 2000 and higher

Software

5.5.x.x and higher

Error message

[Error][New Mail] e-maill="SERVER\Mailbox Store\Administrator\Deleted items\AAABAKCNUkluodlFsNmJsAAABH4QwAAA==.msg" Error="C:\Backup\MSExMailLevel\1211207260789\1282173283347.msg (Access is denied)

Cause

This is a filesystem-error. This means that the temporarily file can't be read.
Usually this is causes by a security product like antivirus or anti-spam blocking access to the e-mail.

Solution

  • Exclude the directory from the on-access scan of the security product.
    In this example you would have to exclude "C:\Backup\" from the scanner.
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